Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 15 usuarios en línea: 0 Registrados, 0 Ocultos y 15 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 19 DE OCTUBRE
Ayer a las 20:37 por tonio

» HOY 18 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 16:20 por christian vgt

» ESTO PASO UN 18 DE OCTUBRE
Mar 17 Oct 2017, 20:55 por tonio

» HOY 17 DE OCTUBRE CUMPLEN AÑOS...
Mar 17 Oct 2017, 13:22 por christian vgt

» Llave inglesa en forma esporádica
Mar 17 Oct 2017, 09:39 por Fernando35

» ESTO PASO UN 17 DE OCTUBRE
Lun 16 Oct 2017, 21:45 por tonio

» HOY 16 DE OCTUBRE CUMPLEN AÑOS...
Lun 16 Oct 2017, 18:26 por christian vgt

» HOY 15 DE OCTUBRE CUMPLEN AÑOS...
Lun 16 Oct 2017, 18:25 por christian vgt

» ESTO PASO UN 16 DE OCTUBRE
Dom 15 Oct 2017, 19:52 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204804 mensajes en 17268 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

El motor de la Ventilación no enciende...!!!!

Comparte
avatar
MARTINDK
Vectrero Fantasma

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 3
Edad : 41
Localización : caba

El motor de la Ventilación no enciende...!!!!

Mensaje por MARTINDK el Sáb 15 Dic 2012, 22:04

Hola que tal gente...
Les cuento que tengo un Vectra GT 2.0 modelo 2009, y tengo el siguiente problema:
Con el motor en marcha prendo la ventilación y el displei enciende pero no sale aire, como que no prende el motor de la ventilación. Entonces apago el motor, saco la llave y lo vuelvo a poner en marcha al coche y le doy a la ventilación y funca lo mas bien.
Saque el fusible de abajo del volante y lo volvi a poner xq parece que está bien... lo que no se si tiene relay la ventilación xq no lo encontré.

Si alguno sabe que puede ser, le agradecería la opinión.

Gracias
Martín


_________________
Vectra GT 2.0 modelo 2009... "El Negrito"
avatar
yulius
Vectrero maestro
Vectrero maestro

Modelo : Otro modelo
Cantidad de envíos : 3679
Edad : 54
Localización : Bahia Blanca

Re: El motor de la Ventilación no enciende...!!!!

Mensaje por yulius el Dom 16 Dic 2012, 13:54

hola martin, creo que si, tiene un rele, veremos si alguien que tiene tu mismo modelo, te puede orientar..


_________________
Si No Keres Gastar.....Comprate un DTI....( siempre y cuando no se joda la vp44 )   Mad

Ex DTI  Sad Sad Sad  ( Meriva GLS ahora )
avatar
alevectra
Vectrero maestro
Vectrero maestro

Modelo : Otro modelo
Cantidad de envíos : 3189
Edad : 45
Localización : Madrid, España

Re: El motor de la Ventilación no enciende...!!!!

Mensaje por alevectra el Dom 16 Dic 2012, 14:28

Me suena que se comentó algo hace poco....
avatar
alevectra
Vectrero maestro
Vectrero maestro

Modelo : Otro modelo
Cantidad de envíos : 3189
Edad : 45
Localización : Madrid, España

Re: El motor de la Ventilación no enciende...!!!!

Mensaje por alevectra el Dom 16 Dic 2012, 14:40

Acá está. Por favor, usen el buscador, que así mantenemos esto organizado.
Cierro este hilo y continúen en el otro.

Gracias

http://club-vectra.com.ar/t12420-no-enciende-el-forzador-del-climatizador#140599

    Fecha y hora actual: Jue 19 Oct 2017, 04:57