Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 16 usuarios en línea: 1 Registrado, 0 Ocultos y 15 Invitados

MartinY


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Tutorial Completo para Reparación de MID en Vectra C y Astra G
Hoy a las 16:25 por canto4

» Entrada auxiliar estereo original Vectra C
Hoy a las 11:32 por Epzsur

» HOY 21 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:38 por christian vgt

» HOY 20 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:37 por christian vgt

» ESTO PASO UN 21 DE OCTUBRE
Ayer a las 20:53 por tonio

» reparacion de mid
Ayer a las 11:46 por canto4

» ESTO PASO UN 20 DE OCTUBRE
Jue 19 Oct 2017, 21:42 por tonio

» HOY 19 DE OCTUBRE CUMPLEN AÑOS...
Jue 19 Oct 2017, 15:31 por christian vgt

» ESTO PASO UN 19 DE OCTUBRE
Miér 18 Oct 2017, 20:37 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204808 mensajes en 17267 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

No encienden ninguna luz del tablero salvo la aguja del velocimetro

Comparte
avatar
leanmaritato
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 39
Edad : 38
Localización : quilmes, buenos aires, argentina

No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por leanmaritato el Sáb 14 Dic 2013, 17:07

Hola, soy Leandro y tengo un vectra cd 2006 automático. hace un tiempo comenzó a apagarse todas las luces del tablero, al comienzo era por momentos hasta que ahora directamente cuando enciendo las luces directamente no prende.
En el foro leí que había que desconectar la batería para reiniciarlo pero continuo con el problema.
Lo curioso es que solo queda encendida la aguja roja del velocímetro parpadeando cuando el reóstato (aumenta o disminuye intensidad de luz) esta al máximo.
Otra curiosidad es que estando el reóstato al máximo no puedo encender ni el rompenieblas trasero ni el delantero y cuando lo bajo si enciende.
Ademas las luces reglamentarias, las bajas y altas funcionan perfecto y la pantalla de la mid ilumina como si no hubiera luces encendidas.

La verdad es que antes de consultar a un taller quisiera saber si a alguien le paso algo similar.

Gracias.
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por Erni el Dom 15 Dic 2013, 06:02

Yo no recuerdo un caso similar, sinceramente.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 6978
Edad : 67
Localización : Rivadavia - San Juan

Re: No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por tonio el Dom 15 Dic 2013, 07:55

Aquí hay "Luces Malas", jajajaja No


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Re: No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por hds242 el Dom 15 Dic 2013, 13:03

para mi el problema lo tenes en el reostato... estara en corto? me paso algo similar en un P405
Hernan242
avatar
leanmaritato
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 39
Edad : 38
Localización : quilmes, buenos aires, argentina

Re: No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por leanmaritato el Mar 17 Dic 2013, 16:42

gracias muchachos, ayer mirando los fusibles desconecte la ficha que alimenta la caja y anduvo. Espero que dure gracias.
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 6978
Edad : 67
Localización : Rivadavia - San Juan

Re: No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por tonio el Mar 17 Dic 2013, 18:11

Bueno, felicitaciones, a lo mejor te convendría desconectar la ficha y echarle limpia contacto y volverla a enchufar.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
sergio_bandit
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 65
Edad : 27
Localización : cordoba, cordoba

Re: No encienden ninguna luz del tablero salvo la aguja del velocimetro

Mensaje por sergio_bandit el Vie 04 Jul 2014, 12:50

leanmaritato escribió:gracias muchachos, ayer mirando los fusibles desconecte la ficha que alimenta la caja y anduvo. Espero que dure gracias.

Hola leandro, vos sabes que anoche antes de salir de viaje prendo las luces, y el tablero se quedo todo apagado, y estoy buscando soluciones por todos lados, por lo que lei, vos lo que hiciste fue desconectar la ficha del reostato?? esa ficha la sacaste desde el interruptor de luces o desde la fusilera? voy a probar con eso. muchas gracias. a mi me pasa lo mismo con la mid, esta siempre encendida como si no encendiera las luces,lo unico diferente q no prende ni siquiera la del velocimetro. muchas gracias


_________________
AD ASTRA PER ASPERA

    Fecha y hora actual: Sáb 21 Oct 2017, 18:48