Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 26 de Agosto, parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Estadísticas

Nuestros miembros han publicado un total de 207222 mensajes en 17180 argumentos.

Tenemos 4446 miembros registrados.

El último usuario registrado es VVECTRA.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

No funciona SD en estereo original

Comparte
avatar
Gaston16v
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 43
Edad : 28
Localización : Posadas, Misiones

No funciona SD en estereo original

Mensaje por Gaston16v el Lun 10 Mar 2014, 17:42

Usé el buscador y no encontre un problema similar al que estoy teniendo es por eso que creo un tema nuevo...

El problema es el siguiente: tengo una micro SD montada en su adaptador y dejo de funcionar de repente probe con otra micro SD y el problema sigue... me aparece "LEYENDO SD" por un tiempo muy largo y luego de unos minutos sale "ERROR SD" en el manual del estereo lo unico que dice es que la memoria tiene que estar formateada en "FAT 32" lo cual hice y el problema persiste... a alguno le paso? espero que sepan darme una solucion! Saludos.-
avatar
martin_dream_theater
Vectrero sabio
Vectrero sabio

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 495
Edad : 35
Localización : Lanus Buenos Aires

Re: No funciona SD en estereo original

Mensaje por martin_dream_theater el Lun 10 Mar 2014, 17:58

@Gaston16v escribió:Usé el buscador y no encontre un problema similar al que estoy teniendo es por eso que creo un tema nuevo...

El problema es el siguiente: tengo una micro SD montada en su adaptador y dejo de funcionar de repente probe con otra micro SD y el problema sigue... me aparece "LEYENDO SD" por un tiempo muy largo y luego de unos minutos sale "ERROR SD" en el manual del estereo lo unico que dice es que la memoria tiene que estar formateada en "FAT 32" lo cual hice y el problema persiste... a alguno le paso? espero que sepan darme una solucion! Saludos.-

Hla gaston, mira yo tengo un vectra C2008 y le consegui el tan buscado stereo CP2700, uno de los problemas de dicho stereo si mal no recuerdo es que micro SD mayores a 2 gb no las reconoce y si te hace eso te cuento q ami tambien me lo hace cada tanto, lo que hago es quitar la micro y la coloco hasta el fondo pero la suelto muy muy despacio y queda, es una ruleta imaginate que tengo un hijo de 1 año y 5 meses y actualizo la musica seguido y quiza de una la coloco y la lee, cuando jode asi hago ese procedimiento varias veces hasta que agarra. Yo no se si es mas un tema de la micro que del mismo stereo.
Espero te sirva
Saludos!!!


_________________
1°Fiat Regatta 2000 modelo 93
2°Astra QP GLS 99
3°Astra GLS 5p 2005
4°Vectra CD 2008

CRUZE LTZ manual 2017

avatar
Gaston16v
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 43
Edad : 28
Localización : Posadas, Misiones

Re: No funciona SD en estereo original

Mensaje por Gaston16v el Lun 10 Mar 2014, 18:06

si, SD mayores a 2gb nunca me leyó, voy a poner en practica tu técnica a ver como me va, muchas gracias!


_________________
1ro: Renault 19 RN '95  Rolling Eyes 
2do: Fiat Vivace CL '96  Cool 
3ro: Peugeot 306 XR 1.8 16v '99  Wink 
4to: Fiat Duna SCR '95 No 
5to: Fiat Palio Adventure 1.8 '07  cheers 

AHORA: Vectra CD 2.4 16v '10  Twisted Evil
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 6896
Edad : 67
Localización : Rivadavia - San Juan

Re: No funciona SD en estereo original

Mensaje por tonio el Lun 10 Mar 2014, 18:55

A mi me paso que una SD que tenia, y que fue con la primera con que probé, no funcionaba. Cambie por otra para probar y esa si me funcionó. Ahora tengo esa primera de 1 GB y otra Mini SD de 2 GB y no fallan nunca.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 254
Edad : 26
Localización : Paraná, Entre Ríos

Re: No funciona SD en estereo original

Mensaje por Emi_17 el Lun 10 Mar 2014, 19:55

tendras alguna sin adaptador para probar? Si ya hiciste todo lo que mencionas no se me ocurren muchas cosas...
avatar
martin_dream_theater
Vectrero sabio
Vectrero sabio

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 495
Edad : 35
Localización : Lanus Buenos Aires

Re: No funciona SD en estereo original

Mensaje por martin_dream_theater el Mar 11 Mar 2014, 07:28

@Emi_17 escribió:tendras alguna sin adaptador para probar? Si ya hiciste todo lo que mencionas no se me ocurren muchas cosas...

+1!!.... yo tengo una sd que era de una camara de fotos vieja q x ahora nada joya. proba con eso  Wink 


_________________
1°Fiat Regatta 2000 modelo 93
2°Astra QP GLS 99
3°Astra GLS 5p 2005
4°Vectra CD 2008

CRUZE LTZ manual 2017

avatar
Gaston16v
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 43
Edad : 28
Localización : Posadas, Misiones

Re: No funciona SD en estereo original

Mensaje por Gaston16v el Mar 11 Mar 2014, 09:16

no tengo... creo que voy a tener que sacrificarme y comprar una... luego les cuento que tal me fue... ya que con la micro y el adaptador no funcionó mas!


_________________
1ro: Renault 19 RN '95  Rolling Eyes 
2do: Fiat Vivace CL '96  Cool 
3ro: Peugeot 306 XR 1.8 16v '99  Wink 
4to: Fiat Duna SCR '95 No 
5to: Fiat Palio Adventure 1.8 '07  cheers 

AHORA: Vectra CD 2.4 16v '10  Twisted Evil
avatar
Gaston16v
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 43
Edad : 28
Localización : Posadas, Misiones

Re: No funciona SD en estereo original

Mensaje por Gaston16v el Miér 12 Mar 2014, 12:14

Solucionado! Formateé la micro SD con la opcion formato lento en FAT (predeterminado) le cargue los mp3 y volvio la musica en el auto!


_________________
1ro: Renault 19 RN '95  Rolling Eyes 
2do: Fiat Vivace CL '96  Cool 
3ro: Peugeot 306 XR 1.8 16v '99  Wink 
4to: Fiat Duna SCR '95 No 
5to: Fiat Palio Adventure 1.8 '07  cheers 

AHORA: Vectra CD 2.4 16v '10  Twisted Evil
avatar
martin_dream_theater
Vectrero sabio
Vectrero sabio

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 495
Edad : 35
Localización : Lanus Buenos Aires

Re: No funciona SD en estereo original

Mensaje por martin_dream_theater el Miér 12 Mar 2014, 20:19

@Gaston16v escribió:Solucionado! Formateé la micro SD con la opcion formato lento en FAT (predeterminado) le cargue los mp3 y volvio la musica en el auto!

Joya!!! a cargar musica entonces y a disfrutar!!!


_________________
1°Fiat Regatta 2000 modelo 93
2°Astra QP GLS 99
3°Astra GLS 5p 2005
4°Vectra CD 2008

CRUZE LTZ manual 2017


    Fecha y hora actual: Jue 17 Ago 2017, 00:06