Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Tutorial Completo para Reparación de MID en Vectra C y Astra G
Hoy a las 16:25 por canto4

» Entrada auxiliar estereo original Vectra C
Hoy a las 11:32 por Epzsur

» HOY 21 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:38 por christian vgt

» HOY 20 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:37 por christian vgt

» ESTO PASO UN 21 DE OCTUBRE
Ayer a las 20:53 por tonio

» reparacion de mid
Ayer a las 11:46 por canto4

» ESTO PASO UN 20 DE OCTUBRE
Jue 19 Oct 2017, 21:42 por tonio

» HOY 19 DE OCTUBRE CUMPLEN AÑOS...
Jue 19 Oct 2017, 15:31 por christian vgt

» ESTO PASO UN 19 DE OCTUBRE
Miér 18 Oct 2017, 20:37 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204808 mensajes en 17267 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

le hice el motor y no lo puedo poner en marcha

Comparte

matyvectra
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 5
Edad : 29
Localización : gregorio de laferrere

le hice el motor y no lo puedo poner en marcha

Mensaje por matyvectra el Lun 14 Abr 2014, 01:37

hola chicos les comento hace unos dias termine de armar a nuevo el motor de mi vectra 2.0 16v mod 98 el motor se lo hice yo el tema es q cuando lo intente poner en marcha no me arranca directamente no me tira chispa lo puse a punto de nuevo y probe y nada lo conecte al scaner y me saltas 2 fallas uno el sensor de rpm o pocicionamiento de cigueñal y el sensor de pocicionamiento de arbol de levas, scratch  lo q me estraña mucho es q el auto funcionaba perfectamente antes de desarmarlo, lo desarme por la junta soplada quisiera saber si a alguno le paso algo similar y q solucion le encontro desde ya mil gracias
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: le hice el motor y no lo puedo poner en marcha

Mensaje por Erni el Lun 14 Abr 2014, 04:56

Recorré visual y táctilmente ambos cables y sus fichas......si tenés alguno de los dañado, es más que suficiente para que no arranque.
El que esté dañado, cambialo.....no hay otra.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: le hice el motor y no lo puedo poner en marcha

Mensaje por danielito el Lun 14 Abr 2014, 07:01

a mi me paso con un corsa II 0km (sensor de cigueñal), llego al service de los 10 mil y no le arranco mas, pensando que era un sistema antirobo, sin eso no arranca, zafe que estaba en la concesionaria


_________________
Si no brilla no sirve....
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: le hice el motor y no lo puedo poner en marcha

Mensaje por fierro2.4 el Lun 14 Abr 2014, 08:26

El escaneo te esta diciendo que le ocurre.
avatar
milton-2.2 16v
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 483
Edad : 25
Localización : lomas del mirador

Re: le hice el motor y no lo puedo poner en marcha

Mensaje por milton-2.2 16v el Lun 14 Abr 2014, 13:31

se te murio el sensor de cigueñal , por el de levas no hay dramas ,yo lo he desenchufado en marcha a ver que pasaba , y andaba igual jajaja

matyvectra
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 5
Edad : 29
Localización : gregorio de laferrere

Re: le hice el motor y no lo puedo poner en marcha

Mensaje por matyvectra el Mar 15 Abr 2014, 20:57

solucionado el motor se encontraba fuera de punto y me avia quedado un cable q va conectado en los tornillos de la rampa de inyectores desconectado el cual creo q es de masa pero sin ese cable no arranca grax a todos

    Fecha y hora actual: Sáb 21 Oct 2017, 18:58