Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 26 de Agosto, parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 21 usuarios en línea: 1 Registrado, 0 Ocultos y 20 Invitados

Vectraman


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Estadísticas

Nuestros miembros han publicado un total de 207227 mensajes en 17180 argumentos.

Tenemos 4446 miembros registrados.

El último usuario registrado es VVECTRA.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

(SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Comparte
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

(SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por danielito el Lun 28 Abr 2014, 06:52

Ayer intente ver si salia mas o menos facil la radio del vectra. Salio sin problemas y sin desconectar ningun cable volvi a dejarlo como estaba.
Prendi la radio y ningun problema.

Hoy salgo de mi casa para el trabajo y veo que lo que son las agujas del tablero, la MID, la radio no prende (si queda iluminado el boton power) ni el comando de luces de giro.

Despues todo funciona perfecto (testigos de luces, luces de tablero)

relay fusible... lo peor que aca no tengo el manual  Mad Mad Mad 

que garompa podra ser???


Última edición por danielito el Lun 28 Abr 2014, 17:47, editado 1 vez


_________________
Si no brilla no sirve....
avatar
jorgesil64
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 195
Edad : 53
Localización : Maldonado,Uruguay

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por jorgesil64 el Lun 28 Abr 2014, 07:35

Daniel en mi vec B anterior tuve un tema similar,usa el buscador del foro,asi lo arregle yo si me acuerdo del post te lo hago llegar abrazo-


_________________


Antes Vectra B GLS 1996 (la nave !!! )
Ahora Vectra C 2.4 Elegance 2010  Twisted Evil
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por danielito el Lun 28 Abr 2014, 07:41

busque un post (no era el tuyo) que era un modulo que va detras de la fusilera.

gracias


_________________
Si no brilla no sirve....
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por danielito el Lun 28 Abr 2014, 07:43



_________________
Si no brilla no sirve....
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por danielito el Lun 28 Abr 2014, 17:46

me da vergüenza decirlo....

era el fusible 22 estaba quemado. No repare que tampoco funcionaba la luz de cortesía del techo.

a dios gracias era una pavada.


_________________
Si no brilla no sirve....
avatar
Gaston16v
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 43
Edad : 28
Localización : Posadas, Misiones

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por Gaston16v el Lun 28 Abr 2014, 18:42

a mi me paso exactamente lo mismo en el C...


_________________
1ro: Renault 19 RN '95  Rolling Eyes 
2do: Fiat Vivace CL '96  Cool 
3ro: Peugeot 306 XR 1.8 16v '99  Wink 
4to: Fiat Duna SCR '95 No 
5to: Fiat Palio Adventure 1.8 '07  cheers 

AHORA: Vectra CD 2.4 16v '10  Twisted Evil
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por danielito el Lun 28 Abr 2014, 19:19

me volvió el alma al cuerpo. jeje


_________________
Si no brilla no sirve....
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: (SOLUCIONADO) no funcionan agujas de tablero, ni MID, ni radio, ni luces de giro

Mensaje por danielito el Miér 30 Abr 2014, 08:18

me olvide de consultarles...

cuando lave el domingo el auto deje el cuenta km parcial en 0 y lo use el lunes a la mañana sin las agujas, pero le hice 15 km aprox, lo raro es que cuando reparo el fusible, seguia en kilometraje tal cual como le deje al momento de resetear el odometro parcial.  Shocked Shocked Shocked 


_________________
Si no brilla no sirve....

    Fecha y hora actual: Jue 17 Ago 2017, 09:18