Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 24 de Marzo , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 15 usuarios en línea: 0 Registrados, 0 Ocultos y 15 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 22 DE JUNIO
Hoy a las 20:21 por tonio

» HOY 21 DE JUNIO CUMPLEN AÑOS...
Hoy a las 18:24 por christian vgt

» ESTO PASO UN 21 DE JUNIO
Ayer a las 18:21 por tonio

» No prende luz de airbags
Ayer a las 16:00 por christian vgt

» HOY 20 DE JUNIO CUMPLEN AÑOS...
Ayer a las 15:59 por christian vgt

» HOY 19 DE JUNIO CUMPLEN AÑOS...
Ayer a las 15:57 por christian vgt

» ESTO PASO UN 20 DE JUNIO
Mar 19 Jun 2018, 21:04 por tonio

» ESTO PASO UN 19 DE JUNIO
Mar 19 Jun 2018, 05:17 por tonio

» HOY 18 DE JUNIO CUMPLEN AÑOS...
Lun 18 Jun 2018, 11:47 por christian vgt

Estadísticas

Nuestros miembros han publicado un total de 205049 mensajes en 17577 argumentos.

Tenemos 4474 miembros registrados.

El último usuario registrado es minuano.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Problema de MASA (creo)

Comparte

Tute
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 25
Edad : 29
Localización : José C. Paz, Buenos Aires

Problema de MASA (creo)

Mensaje por Tute el Sáb 03 Mayo 2014, 06:57

Buenas! Que tal Vectreros? Hace poco le hice la tapa a mi Vectra, y vino con un problemita, las luces no tienen mucha fuerza, para ser más especifico, las de posicion trasera, izquierda, porque la derecha anda muy bien. Y al encender las luces bajas o altas, solo iluminan bien si acelero el auto. Otra cosa, ya no prende la luz de Stop si el auto no está en contacto y listo para arrancar, antes lo hacia. Les cuento lo que pasó antes, se inundo la avenida por la que iba y medio auto... y por eso tube muchos problemas, los tensores, la correa se hecharon a perder y se rompieron, por eso torci valvulas, etc... También cambié la computadora de los inyectores, creo que se llama ECU. Bueno, es un resumen... Creo que le falta masa, pero se la lleve a un conocido electricista y no lo pudo solucionar... será algun contacto oculto sulfatado? Relay que mi electricista no vio? a alguno le pasó esto? y ahora el auto me anda a 93° o 94°... antes no llegaba a 90°, el mecánico le sacó el bulbo porque se habia trabado o algo así... Será por eso? u otra cosa? En la semana lo llevo a escanear para ver si me lo solucionar, pero si alguno sabe algo, bienvendio sea!! Saludos!!! =D

    Fecha y hora actual: Jue 21 Jun 2018, 21:12