Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 18 usuarios en línea: 1 Registrado, 0 Ocultos y 17 Invitados

MartinY


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Tutorial Completo para Reparación de MID en Vectra C y Astra G
Hoy a las 16:25 por canto4

» Entrada auxiliar estereo original Vectra C
Hoy a las 11:32 por Epzsur

» HOY 21 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:38 por christian vgt

» HOY 20 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:37 por christian vgt

» ESTO PASO UN 21 DE OCTUBRE
Ayer a las 20:53 por tonio

» reparacion de mid
Ayer a las 11:46 por canto4

» ESTO PASO UN 20 DE OCTUBRE
Jue 19 Oct 2017, 21:42 por tonio

» HOY 19 DE OCTUBRE CUMPLEN AÑOS...
Jue 19 Oct 2017, 15:31 por christian vgt

» ESTO PASO UN 19 DE OCTUBRE
Miér 18 Oct 2017, 20:37 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204808 mensajes en 17267 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Problema de MASA (creo)

Comparte

Tute
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 25
Edad : 28
Localización : José C. Paz, Buenos Aires

Problema de MASA (creo)

Mensaje por Tute el Sáb 03 Mayo 2014, 06:57

Buenas! Que tal Vectreros? Hace poco le hice la tapa a mi Vectra, y vino con un problemita, las luces no tienen mucha fuerza, para ser más especifico, las de posicion trasera, izquierda, porque la derecha anda muy bien. Y al encender las luces bajas o altas, solo iluminan bien si acelero el auto. Otra cosa, ya no prende la luz de Stop si el auto no está en contacto y listo para arrancar, antes lo hacia. Les cuento lo que pasó antes, se inundo la avenida por la que iba y medio auto... y por eso tube muchos problemas, los tensores, la correa se hecharon a perder y se rompieron, por eso torci valvulas, etc... También cambié la computadora de los inyectores, creo que se llama ECU. Bueno, es un resumen... Creo que le falta masa, pero se la lleve a un conocido electricista y no lo pudo solucionar... será algun contacto oculto sulfatado? Relay que mi electricista no vio? a alguno le pasó esto? y ahora el auto me anda a 93° o 94°... antes no llegaba a 90°, el mecánico le sacó el bulbo porque se habia trabado o algo así... Será por eso? u otra cosa? En la semana lo llevo a escanear para ver si me lo solucionar, pero si alguno sabe algo, bienvendio sea!! Saludos!!! =D

    Fecha y hora actual: Sáb 21 Oct 2017, 18:39