Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 26 de Agosto, parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 10 usuarios en línea: 1 Registrado, 0 Ocultos y 9 Invitados

gaston056


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 207222 mensajes en 17177 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

bateria

Comparte
avatar
federicopedernera
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 622
Edad : 22
Localización : san luis

bateria

Mensaje por federicopedernera el Dom 10 Ago 2014, 15:54

gente buenas tardes, el lunes a la noche, arranco el vectra lo saco de la cochera de mi negocio, lo paro en la puerta, abre tardado 5 minutos al subirme y arrancar para ir el auto estaba muerto :O si de la nada, apenas prendia las luces del tablero, un vecino me ayudo a pecharlo arranco y me fui para casa, lo guardo intento darle arranque y sigue muerto!!!! al otro dia le saco la bateria del otro auto se la pongo a este y arranco, reviso el alternador y cargaba 14y moneda no recuerdo, lo deje una hora andando con la bateria vieja, lo apago pruebo y nada, hoy no se por que quise hacer lo mismo pero esta vez no arranco, es como si no tuviera bateria, tengo un problema de masa no??? encima aca no hay un solo electricista como la gente. si alguno tuvo el mismo problema le agraddeceria una ayuda


_________________
" />
avatar
jegar
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 819
Edad : 30
Localización : Capital Federal

Re: bateria

Mensaje por jegar el Dom 10 Ago 2014, 17:03

@federicopedernera escribió:gente buenas tardes, el lunes a la noche, arranco el vectra lo saco de la cochera de mi negocio, lo paro en la puerta, abre tardado 5 minutos al subirme y arrancar para ir el auto estaba muerto :O si de la nada, apenas prendia las luces del tablero, un vecino me ayudo a pecharlo arranco y me fui para casa, lo guardo intento darle arranque y sigue muerto!!!! al otro dia le saco la bateria del otro auto se la pongo a este y arranco, reviso el alternador y cargaba 14y moneda no recuerdo, lo deje una hora andando con la bateria vieja, lo apago pruebo y nada, hoy no se por que quise hacer lo mismo pero esta vez no arranco, es como si no tuviera bateria, tengo un problema de masa no??? encima aca no hay un solo electricista como la gente. si alguno tuvo el mismo problema le agraddeceria una ayuda

La batería está muerta y no retiene la carga.
avatar
jorgesil64
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 195
Edad : 53
Localización : Maldonado,Uruguay

Re: bateria

Mensaje por jorgesil64 el Dom 10 Ago 2014, 17:34

+1 Bateria liqui, liqui no retiene la carga me paso hace unos dias ,la cambie y santo remedio.


_________________


Antes Vectra B GLS 1996 (la nave !!! )
Ahora Vectra C 2.4 Elegance 2010  Twisted Evil
avatar
federicopedernera
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 622
Edad : 22
Localización : san luis

Re: bateria

Mensaje por federicopedernera el Dom 10 Ago 2014, 17:39

pero como puede ser que con la bateria del otro auto tampoco arranco? la otra bateria es de un auto semi nuevo


_________________
" />
avatar
jegar
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 819
Edad : 30
Localización : Capital Federal

Re: bateria

Mensaje por jegar el Dom 10 Ago 2014, 19:10

@federicopedernera escribió:pero como puede ser que con la bateria del otro auto tampoco arranco? la otra bateria es de un auto semi nuevo

La otra batería no tenía el amperaje o la carga suficiente para girar el motor de arranque de tu auto. Igual no sos claro cuando te expresás porque por lo que entendí de tu mensaje anterior le habías puesto otra batería, de otro auto y arrancó pero según lo que decís ahora parece que no es así...
avatar
federicopedernera
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 622
Edad : 22
Localización : san luis

Re: bateria

Mensaje por federicopedernera el Dom 10 Ago 2014, 21:16

perdon si no me exprese bien, y si fue asi, antes le habia puesto la bateria del otro auto y arranco, ahora quise hacer lo mismo y nada, no gira ni nada, si antes esa bateria lo pudo hacer arrancar por que ahora no? es de un auto mod2013 anda perfecto la bateria


_________________
" />
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: bateria

Mensaje por danielito el Lun 11 Ago 2014, 06:21

de que amperaje es la bateria de este auto 2013??

igual raro, pobraste darle con un cargador de bateria??


_________________
Si no brilla no sirve....
avatar
federicopedernera
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 622
Edad : 22
Localización : san luis

Re: bateria

Mensaje por federicopedernera el Lun 11 Ago 2014, 06:45

@danielito escribió:de que amperaje es la bateria de este auto 2013??

igual raro, pobraste darle con un cargador de bateria??
la verdad que no me fije creo q 75, pero cuando la pongo hace lo mismo, nisiquiera las luces adquieren una fuerza, quedan tenues.
mi pregunta es por que no volvio a arrancar? no queria hacerla cargar hasta no saber si el auto andaba bien


_________________
" />
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Re: bateria

Mensaje por hds242 el Lun 11 Ago 2014, 06:55

Por que no probas vos mismo el posible problema de falta de masa? (problema comun en los chevrolet, creo)... agarrate un cable medio grueso, y con las luces prendidas puentealos desde el borne negativo al motor del coche... si ves que la intensidad de luces sube, no pierdas mas tiempo.
avatar
jorgesil64
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 195
Edad : 53
Localización : Maldonado,Uruguay

Re: bateria

Mensaje por jorgesil64 el Lun 11 Ago 2014, 09:32

@federicopedernera escribió:pero como puede ser que con la bateria del otro auto tampoco arranco? la otra bateria es de un auto semi nuevo

Hola,a mi me paso igual que a vos,en mi caso tratamos de prenderlo con un chicote desde el cruze de mi hermano y ni siquiera giraba el arranque,hacia el clasico tac,tac...le cambie la bateria por la nueva(puse una de 90 amp) y arranco de una,ahora ¿tambien sera problema de masa que baje la intensidad de la mid al encender las cortas? eso me lo sigue haciendo,(el alternador carga 14.2 encendido el auto)


_________________


Antes Vectra B GLS 1996 (la nave !!! )
Ahora Vectra C 2.4 Elegance 2010  Twisted Evil
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7002
Edad : 34
Localización : G. Catan

Re: bateria

Mensaje por danielito el Lun 11 Ago 2014, 09:45

lo de la mid es normal Jorge, al conectar la de posicion se hace como mas "tenue"


_________________
Si no brilla no sirve....

ismael2014
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 43
Edad : 26
Localización : Rosario Santa Fe

Re: bateria

Mensaje por ismael2014 el Lun 11 Ago 2014, 19:57

Hola muchachos.
Yo estoy con un problema similar, el viernes salgo del cine.. voy a prender el auto y esta muerto, me puentiaron como 30 hora, y nada hacia tac, tac.. o aveces como q intentaba arrancar, bue al ver eso vi creí que la batería quedo sin carga.. la dejo cargando 1 día Very Happy , hoy voy a probar si arranca el auto, y hace un ruido como si estuviese trabado algo, como q el auto quiere arrancar pero no tiene fuerzas.
Bueno lo que hice fue sacar la batería de un c4 que tenia una de 75 amp... y hacia el mismo sonido, conclusión, la batería tiene vida, pero ahora no se cual es el problema, la verdad que me cayeron todos los problemas, uno tras otro.
A alguien le ha pasado algo similar ?
Salu2!!
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 255
Edad : 26
Localización : Paraná, Entre Ríos

Re: bateria

Mensaje por Emi_17 el Lun 11 Ago 2014, 20:34

@hds242 escribió:Por que no probas vos mismo el posible problema de falta de masa? (problema comun en los chevrolet, creo)... agarrate un cable medio grueso, y con las luces prendidas puentealos desde el borne negativo al motor del coche... si ves que la intensidad de luces sube, no pierdas mas tiempo.

Hernan, yo voy a probar el tema de la masa, pero estás seguro que es hacia el motor? o debería llevar el cable directamente a la chapa del auto? Gracias!
avatar
federicopedernera
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 622
Edad : 22
Localización : san luis

Re: bateria

Mensaje por federicopedernera el Lun 11 Ago 2014, 21:28

@hds242 escribió:Por que no probas vos mismo el posible problema de falta de masa? (problema comun en los chevrolet, creo)... agarrate un cable medio grueso, y con las luces prendidas puentealos desde el borne negativo al motor del coche... si ves que la intensidad de luces sube, no pierdas mas tiempo.
mañana pruebo eso y les comento gracias gente


_________________
" />

    Fecha y hora actual: Vie 18 Ago 2017, 21:47