Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 15 usuarios en línea: 0 Registrados, 0 Ocultos y 15 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 19 DE OCTUBRE
Ayer a las 20:37 por tonio

» HOY 18 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 16:20 por christian vgt

» ESTO PASO UN 18 DE OCTUBRE
Mar 17 Oct 2017, 20:55 por tonio

» HOY 17 DE OCTUBRE CUMPLEN AÑOS...
Mar 17 Oct 2017, 13:22 por christian vgt

» Llave inglesa en forma esporádica
Mar 17 Oct 2017, 09:39 por Fernando35

» ESTO PASO UN 17 DE OCTUBRE
Lun 16 Oct 2017, 21:45 por tonio

» HOY 16 DE OCTUBRE CUMPLEN AÑOS...
Lun 16 Oct 2017, 18:26 por christian vgt

» HOY 15 DE OCTUBRE CUMPLEN AÑOS...
Lun 16 Oct 2017, 18:25 por christian vgt

» ESTO PASO UN 16 DE OCTUBRE
Dom 15 Oct 2017, 19:52 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204804 mensajes en 17268 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Error de instrumental?

Comparte
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Error de instrumental?

Mensaje por hds242 el Lun 08 Sep 2014, 11:24

Gente fea (mentira Wink ) les cuento algo que me sucedió el sábado x la noche... prendo el coche, hago unas 6 cdas y de golpe veo que la aguja de temperatura se me va arriba de todo (subió en menos de un segundo) y empezo a sonar la alarma de temperatura, apago el coche, levanto el capot, y me encuentro que la temperatura de todo es apenas tibia. Volví a encender el coche, la aguja arranco arriba, y bajó en el lapso de 100mtrs a la temp normal, 1era marca, siendo que hacía cuadras había encendido inicialmente el coche.
Pregunto, estos relojes trabajan con positivo? (le habrán llegado 12v directos por algún motivo?) o tal vez al revés, se habrá puesto a masa por algún momento???
Aclaro que ni ayer ni hoy lo volvió a hacer.
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Error de instrumental?

Mensaje por Erni el Lun 08 Sep 2014, 11:35

¿Tu auto tiene alarma sonora de temperatura? Shocked
¿De fábrica o le pusiste un VIGIA?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Re: Error de instrumental?

Mensaje por hds242 el Lun 08 Sep 2014, 11:41

No Erni, es original... Shocked creí que era normal en los B, me había pasado una vez anterior que por un problema (tambien electrico) había sonado.
(comento x las dudas, el mio es un B 2005)
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Error de instrumental?

Mensaje por Erni el Lun 08 Sep 2014, 11:47

hds242 escribió:No Erni, es original... Shocked creí que era normal en los B, me había pasado una vez anterior que por un problema (tambien electrico) había sonado.
(comento x las dudas, el mio es un B 2005)


No recuerdo antecedentes al respecto, debe ser privativo del año.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Re: Error de instrumental?

Mensaje por hds242 el Lun 08 Sep 2014, 11:58

scratch capaz sea así, ni idea...
saquemos de lado este tema alarmante Very Happy y volvamos al hilo principal... me resultó muy raro lo sucedido
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Error de instrumental?

Mensaje por danielito el Lun 08 Sep 2014, 14:14

ese cable es masa.

probaste sacar el cable y apoyarlo contra chapa y ver que hace la aguja???


_________________
Si no brilla no sirve....
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Re: Error de instrumental?

Mensaje por hds242 el Lun 08 Sep 2014, 17:23

danielito escribió:ese cable es masa.

probaste sacar el cable y apoyarlo contra chapa y ver que hace la aguja???

Dani, como va? no tengo ningun cable a la vista... Ni loco me pongo a desarmar el tablero. creo que nunca se debe haber sacado y nu tengo ganas que empiece a hacer ruido x todos lados.
Espero haya sido una cucaracha que hizo de conductor... no se volvió a repetir, y espero no lo haga. en tal caso lo haré desarmar.
Simplemente me interesa saber si a alguno de uds le paso algo similar y cual fue la solución.
Gracias como siempre y abrazos para todos (y todas!!!)
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Error de instrumental?

Mensaje por danielito el Lun 08 Sep 2014, 17:55

hds242 escribió:
danielito escribió:ese cable es masa.

probaste sacar el cable y apoyarlo contra chapa y ver que hace la aguja???

Dani, como va? no tengo ningun cable a la vista... Ni loco me pongo a desarmar el tablero. creo que nunca se debe haber sacado y nu tengo ganas que empiece a hacer ruido x todos lados.
Espero haya sido una cucaracha que hizo de conductor... no se volvió a repetir, y espero no lo haga. en tal caso lo haré desarmar.
Simplemente me interesa saber si a alguno de uds le paso algo similar y cual fue la solución.
Gracias como siempre y abrazos para todos (y todas!!!)

no hernan, jajaj, el cable que te digo es el que va en el sensor de temperatura que manda la señal al tablero, esta debajo de la bobina

abrazo


_________________
Si no brilla no sirve....
avatar
hds242
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 1007
Edad : 38
Localización : buenos aires, ballester, san martin

Re: Error de instrumental?

Mensaje por hds242 el Mar 09 Sep 2014, 08:53

lol! ohhhhh, no habia caido... despues me fijo. Gracias Wink
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Error de instrumental?

Mensaje por danielito el Mar 09 Sep 2014, 09:05

daaale


_________________
Si no brilla no sirve....

    Fecha y hora actual: Jue 19 Oct 2017, 04:56