Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 16 usuarios en línea: 1 Registrado, 0 Ocultos y 15 Invitados

MartinY


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Tutorial Completo para Reparación de MID en Vectra C y Astra G
Hoy a las 16:25 por canto4

» Entrada auxiliar estereo original Vectra C
Hoy a las 11:32 por Epzsur

» HOY 21 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:38 por christian vgt

» HOY 20 DE OCTUBRE CUMPLEN AÑOS...
Hoy a las 06:37 por christian vgt

» ESTO PASO UN 21 DE OCTUBRE
Ayer a las 20:53 por tonio

» reparacion de mid
Ayer a las 11:46 por canto4

» ESTO PASO UN 20 DE OCTUBRE
Jue 19 Oct 2017, 21:42 por tonio

» HOY 19 DE OCTUBRE CUMPLEN AÑOS...
Jue 19 Oct 2017, 15:31 por christian vgt

» ESTO PASO UN 19 DE OCTUBRE
Miér 18 Oct 2017, 20:37 por tonio

Estadísticas

Nuestros miembros han publicado un total de 204808 mensajes en 17267 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Ayuda! Falla en arranque y tironeo en frio

Comparte
avatar
lucasdore
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 42
Edad : 26
Localización : José León Suárez, Buenos Aires

Ayuda! Falla en arranque y tironeo en frio

Mensaje por lucasdore el Jue 18 Sep 2014, 18:34

Mi gls 2.4 2007, cuando lo arranco de un dia para el otro, falla por unos segundos, después se normaliza. Y en frió por unas cuadras tironea si lo pizo, cabecea mal casi que se apaga, hasta que toma temperatura. Tiene bujias bosch doble electrodo de iridio que las compre por catalogo de BOSCH hace unos tres mil kms. Le pongo VPOWER de Shell la mas cara. Mi mecánico lo escaneo y no le encuentra falla, me dijo de la mariposa, la cual yo saque y limpie hasta sacarle brillo. Cambié por aceite sintetico hace un mes, filtro de nafta y de aire también para saber si era algo de todo esto.

Lo curioso es que sigue teniendo la misma falla. Y que solamente lo hace cuando pasa un día de haberlo usado. Si lo paro por un par de horas nada más, luego arranca perfecto.

Por lo que estuve leyendo, hay varios que tienen esta misma falla y que incluso lo toman como algo normal. Este tipo de problemas lo tenia un renault 19 a carburador que tuve hace unos años, me cuesta resignarme a que es algo normal de los Vectra.

Si alguno lo tuvo y lo solucionó, que me comente por favor


Muchas gracias!!!!


_________________
Knight Rider GLS 2007
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por fierro2.4 el Jue 18 Sep 2014, 18:49

lucasdore escribió:Mi gls 2.4 2007, cuando lo arranco de un dia para el otro, falla por unos segundos, después se normaliza. Y en frió por unas cuadras tironea si lo pizo, cabecea mal casi que se apaga, hasta que toma temperatura. Tiene bujias bosch doble electrodo de iridio que las compre por catalogo de BOSCH hace unos tres mil kms. Le pongo VPOWER de Shell la mas cara. Mi mecánico lo escaneo y no le encuentra falla, me dijo de la mariposa, la cual yo saque y limpie hasta sacarle brillo. Cambié por aceite sintetico hace un mes, filtro de nafta y de aire también para saber si era algo de todo esto.

Lo curioso es que sigue teniendo la misma falla.  Y que solamente lo hace cuando pasa un día de haberlo usado. Si lo paro por un par de horas nada más, luego arranca perfecto.

Por lo que estuve leyendo, hay varios que tienen esta misma falla y que incluso lo toman como algo normal. Este tipo de problemas lo tenia un renault 19 a carburador que tuve hace unos años, me cuesta resignarme a que es algo normal de los Vectra.

Si alguno lo tuvo y lo solucionó, que me comente por favor


Muchas gracias!!!!
Lucas que el motor falle no es normal busca alguien que lo revise con un poco mas de conocimiento o por lo menos aselo que lo enchufen en un equipo mas moderno porque si falla aparece.
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por Erni el Vie 19 Sep 2014, 06:24

fierro2.4 escribió:
lucasdore escribió:Mi gls 2.4 2007, cuando lo arranco de un dia para el otro, falla por unos segundos, después se normaliza. Y en frió por unas cuadras tironea si lo pizo, cabecea mal casi que se apaga, hasta que toma temperatura. Tiene bujias bosch doble electrodo de iridio que las compre por catalogo de BOSCH hace unos tres mil kms. Le pongo VPOWER de Shell la mas cara. Mi mecánico lo escaneo y no le encuentra falla, me dijo de la mariposa, la cual yo saque y limpie hasta sacarle brillo. Cambié por aceite sintetico hace un mes, filtro de nafta y de aire también para saber si era algo de todo esto.

Lo curioso es que sigue teniendo la misma falla.  Y que solamente lo hace cuando pasa un día de haberlo usado. Si lo paro por un par de horas nada más, luego arranca perfecto.

Por lo que estuve leyendo, hay varios que tienen esta misma falla y que incluso lo toman como algo normal. Este tipo de problemas lo tenia un renault 19 a carburador que tuve hace unos años, me cuesta resignarme a que es algo normal de los Vectra.

Si alguno lo tuvo y lo solucionó, que me comente por favor


Muchas gracias!!!!
Lucas que el motor falle no es normal busca alguien que lo revise con un poco mas de conocimiento o por lo menos aselo que lo enchufen en un equipo mas moderno porque si falla aparece.  

Tal cual, el 2.4 que tuve jamás falló.....o sea que no es "normal" (el que dijo eso te mandó fruta).
¿Revisaron los cables de bujías?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
damian 72
Vectrero adicto
Vectrero adicto

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 747
Edad : 45
Localización : caseros

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por damian 72 el Vie 19 Sep 2014, 07:53

Lucas los tirones son normales en frio pasa eso hasta que el motor toma temperatura de trabajo es bueno dejarlo calentar un toque y desaparece, pienso lo mismo que Erni rebisa los cables de bujia por las dudas por ahi perdieron la aislacion y tienen perdida de corriente.


_________________
" />
avatar
momosampler
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 487
Edad : 29
Localización : Caballito, CABA

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por momosampler el Vie 19 Sep 2014, 08:05

lucasdore escribió:Mi gls 2.4 2007, cuando lo arranco de un dia para el otro, falla por unos segundos, después se normaliza. Y en frió por unas cuadras tironea si lo pizo, cabecea mal casi que se apaga, hasta que toma temperatura. Tiene bujias bosch doble electrodo de iridio que las compre por catalogo de BOSCH hace unos tres mil kms. Le pongo VPOWER de Shell la mas cara. Mi mecánico lo escaneo y no le encuentra falla, me dijo de la mariposa, la cual yo saque y limpie hasta sacarle brillo. Cambié por aceite sintetico hace un mes, filtro de nafta y de aire también para saber si era algo de todo esto.

Lo curioso es que sigue teniendo la misma falla.  Y que solamente lo hace cuando pasa un día de haberlo usado. Si lo paro por un par de horas nada más, luego arranca perfecto.

Por lo que estuve leyendo, hay varios que tienen esta misma falla y que incluso lo toman como algo normal. Este tipo de problemas lo tenia un renault 19 a carburador que tuve hace unos años, me cuesta resignarme a que es algo normal de los Vectra.

Si alguno lo tuvo y lo solucionó, que me comente por favor


Muchas gracias!!!!

En el momento de la falla,"cabeceos", prende la luz de Check? A mi me pasaba eso en un corsa, no prendia ninguna luz y cabeceaba, resulto ser la bobina dando sus primeros indicios de falla. Obviamente cambie bobina, cables y bujias.
avatar
Juliano1974
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 48
Edad : 43
Localización : San Miguel, Buenos Aires

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por Juliano1974 el Vie 19 Sep 2014, 08:55

Buenas, yo tengo el mismo problema desde que lo compre,(usado claro) hice lo mismo que vos y sigue el cabeceo e inclusive cambie las bujias y sigue igual, aunque en mi caso la luz del check sigue encendida aunque le hice 4 escaneos en lugares diferentes y no sale nada. Estoy pensando en sacarle el catalizador. Me dijo un tecnico de gm que despues de los 70000 empiezan a cabecear todos.


_________________
Vectra CD 2008 80.000km bounce 
    Corsa 2 GL 2006 1.8
         Corsa Classic GL 1998 1,7D


avatar
momosampler
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 487
Edad : 29
Localización : Caballito, CABA

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por momosampler el Vie 19 Sep 2014, 13:30

Juliano1974 escribió:Buenas, yo tengo el mismo problema desde que lo compre,(usado claro) hice lo mismo que vos y sigue el cabeceo e inclusive cambie las bujias y sigue igual, aunque en mi caso la luz del check sigue encendida aunque le hice 4 escaneos en lugares diferentes y no sale nada. Estoy pensando en sacarle el catalizador. Me dijo un tecnico de gm que despues de los 70000 empiezan a cabecear todos.

El catalizador tapado es un gran problemas. si.
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por Erni el Vie 19 Sep 2014, 14:04

momosampler escribió:
Juliano1974 escribió:Buenas, yo tengo el mismo problema desde que lo compre,(usado claro) hice lo mismo que vos y sigue el cabeceo e inclusive cambie las bujias y sigue igual, aunque en mi caso la luz del check sigue encendida aunque le hice 4 escaneos en lugares diferentes y no sale nada. Estoy pensando en sacarle el catalizador. Me dijo un tecnico de gm que despues de los 70000 empiezan a cabecear todos.

El catalizador tapado es un gran problemas. si.


Si cambiaste las bujías y no lo cables, pudiste quedar a mitad de camino.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
lucasdore
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 42
Edad : 26
Localización : José León Suárez, Buenos Aires

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por lucasdore el Vie 19 Sep 2014, 18:53

Me expresé mal, lo que quise decir es que es un problema frecuente en los Vectra C 2.4. Inevitablemente le voy a cambiar los cables el mes que viene, y voy a probar con ponerle las bujias GM que tenía el auto cuando las compre, que se ven que están buenas.

Si es eso tendré que reemplazar las bujias BOSCH que puse por otras GM nuevas, ya que quizás las Bosch sean de otro grado térmico aunque sean las correctas según catálogo.

Espero que con algo de eso se solucione. Además le pienso hacer un viajecito, no le vendría mal, seguro también está achanchado por el uso en cortas distancias que le hago.




_________________
Knight Rider GLS 2007
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por Erni el Sáb 20 Sep 2014, 11:23

lucasdore escribió:Me expresé mal, lo que quise decir es que es un problema frecuente en los Vectra C 2.4. Inevitablemente le voy a cambiar los cables el mes que viene, y voy a probar con ponerle las bujias GM que tenía el auto cuando las compre, que se ven que están buenas.

Si es eso tendré que reemplazar las bujias BOSCH que puse por otras GM nuevas, ya que quizás las Bosch sean de otro grado térmico aunque sean las correctas según catálogo.

Espero que con algo de eso se solucione. Además le pienso hacer un viajecito, no le vendría mal, seguro también está achanchado por el uso en cortas distancias que le hago.




En bujías y cables no hay para el Vectra como las GM o NGK.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 259
Edad : 26
Localización : Paraná, Entre Ríos

Re: Ayuda! Falla en arranque y tironeo en frio

Mensaje por Emi_17 el Jue 03 Nov 2016, 09:55

Gente. Revivo este post para ver si alguien ha podido dar en la tecla con esta falla. He notado que mi vectra, además de los problemas que se comentan aquí, tiene un pequeño corte a la primera tocada del acelerador, notandose inclusive estando el motor caliente. Al momento de andar es imperceptible, pero acelerandolo en vacio sí se nota. Y quizás, estando el motor en frío recien arrancado a la mañana esta pequeña falla se traduzca en esos horribles tironeos que duran un par de cuadras...

    Fecha y hora actual: Sáb 21 Oct 2017, 18:46