Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 12 usuarios en línea: 0 Registrados, 0 Ocultos y 12 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204811 mensajes en 17269 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Limpié el tambor de la llave y ahora no arranca.

Comparte
avatar
carramos
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 14
Edad : 45
Localización : cordoba

Limpié el tambor de la llave y ahora no arranca.

Mensaje por carramos el Mar 02 Jun 2015, 16:38

Hola chicos, tenía un problema en el tablero por q las agujas andaban cuando querían, luego de investigar un poco me di con q el problema estaba en el tambor y hacia un falso. Bueno lo desarme, limpie los contactos con alcohol y volví a conectarlos pruebo y arranca pero las agujas ni se mueven, desarmo de nuevo vuelvo a limpiar armo y "cataplúm" nunca mas arrancó.
El auto burrea burrea y nada, chequeé todos los fusibles y relés, Nafta llega porq la bomba tira. No se q hacer se me quemaron los libros.
Lo facil sería comprar otro tambor, pero como confirmo que realmente es el tambor? Para no gastar en vano.




_________________
Carlos, Vectra 2.2 16 v 2004
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: Limpié el tambor de la llave y ahora no arranca.

Mensaje por Erni el Miér 03 Jun 2015, 04:29

¿Llegás a ponerlo en contacto?....porque de ser así, con empujarlo debería arrancar (siempre y cuando tu auto no sea AT, claro) y así corroborás que sea o no el tambor.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
gonza_elmartinez
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 1138
Edad : 28
Localización : Puerto Madryn, Chubut

Re: Limpié el tambor de la llave y ahora no arranca.

Mensaje por gonza_elmartinez el Miér 03 Jun 2015, 05:14

Carlos buen día, fijate si en lo que desarmaste no se desconecto algún cable del lector del chip (transponder) de la llave que se encuentra por ahí..


_________________
Chevrolet Vectra GL 98!!!  Laughing  cheers
Casado y con VECTRA!!

"Clama a mí, y yo te responderé, y te enseñaré cosas grandes y ocultas que tú no conoces." Jeremías 33:3

avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7023
Edad : 34
Localización : G. Catan

Re: Limpié el tambor de la llave y ahora no arranca.

Mensaje por danielito el Miér 03 Jun 2015, 05:31

evidentemente, como dice Gonza, el cable del Transponder esta mal,

revisa todo de vuelta y fijate que no haya falso contacto, porque lo que hace es un error comun con el chip de la llave que no lleva bien la informacion  a la del tambor, saludos


_________________
Si no brilla no sirve....
avatar
gonza_elmartinez
Vectrero maestro
Vectrero maestro

Modelo : Vectra B 2.0 8v
Cantidad de envíos : 1138
Edad : 28
Localización : Puerto Madryn, Chubut

Re: Limpié el tambor de la llave y ahora no arranca.

Mensaje por gonza_elmartinez el Miér 03 Jun 2015, 05:41

Inmovilizador se llama no recordaba el nombre.. Te comento esto xq cuando el inmovilizador no le el chip de la llave hace lo que decís vos, los das arranqué y el motor gira gira pero nunca termina de arrancar. Y cuando apenas le das contacto queda parpadeando en el tablero el dibujo del motorcito amarillo si mal no recuerdo..


_________________
Chevrolet Vectra GL 98!!!  Laughing  cheers
Casado y con VECTRA!!

"Clama a mí, y yo te responderé, y te enseñaré cosas grandes y ocultas que tú no conoces." Jeremías 33:3

avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: Limpié el tambor de la llave y ahora no arranca.

Mensaje por fierro2.4 el Miér 03 Jun 2015, 06:56

El lector del inmovilizador esta justo en el collar donde entra la llave y no tendrías que haber tocado nada ya que desarmaste por detrás,seguramente te quedo mal armado o se te perdió algo ya que lo desarmaste mal porque para abrir el contactor tenes que sacarlo .
avatar
carramos
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 14
Edad : 45
Localización : cordoba

Re: Limpié el tambor de la llave y ahora no arranca.

Mensaje por carramos el Sáb 06 Jun 2015, 10:54

Gracias a todos por sus respuestas, les comento que era el tambor nomás, vino un electricista a casa desarmó y limpió los contactos con una lija (Lo que yo no hice) y Brrrrmmmmmm arrancó. Fui a comprar un contactor nuevo y el original $1300 aqui en cba, el alternativo $120. Obvio no hay mucho q pensar.

Gracias gracias a todos por responder.


_________________
Carlos, Vectra 2.2 16 v 2004

    Fecha y hora actual: Dom 22 Oct 2017, 15:06