Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 24 de Marzo , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 9 usuarios en línea: 0 Registrados, 0 Ocultos y 9 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 19 DE JULIO
Hoy a las 20:52 por tonio

» Consumo Cruze II / MT
Hoy a las 20:40 por tonio

» ESTO PASO UN 18 DE JULIO
Ayer a las 20:51 por tonio

» ESTO PASO UN 17 DE JULIO
Lun 16 Jul 2018, 20:43 por tonio

» HOY 16 DE JULIO CUMPLEN AÑOS...
Lun 16 Jul 2018, 15:16 por christian vgt

» ESTO PASO UN 16 DE JULIO
Dom 15 Jul 2018, 17:55 por tonio

» HOY 15 DE JULIO CUMPLEN AÑOS...
Dom 15 Jul 2018, 11:12 por christian vgt

» HOY 14 DE JULIO CUMPLEN AÑOS...
Dom 15 Jul 2018, 11:11 por christian vgt

» ESTO PASO UN 15 DE JULIO
Sáb 14 Jul 2018, 18:32 por tonio

Estadísticas

Nuestros miembros han publicado un total de 205104 mensajes en 17614 argumentos.

Tenemos 4481 miembros registrados.

El último usuario registrado es fleco.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Duda electro!!

Comparte
avatar
dcalos
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 17
Edad : 27
Localización : Cordoba

Duda electro!!

Mensaje por dcalos el Sáb 27 Jun 2015, 16:59

Hola compañeros!!

Les comento lo que me sucede, andando en ciudad y a temperaturas normales, luego de frenar el auto por un rato (a veces después de apagarlo y otras sin haberlo apagado) me enciende el electro a máxima velocidad. Inclusive me lo ha hecho con la temperatura casi planchada. Aclaro que esto comenzó a hacerlo en estos días de mayor frió.  

Luego de que encienda el electro, apago el motor y vuelvo a encender y no enciende mas el electro.  Neutral

Vectra 2.4 gt cd 2008
avatar
OSCAR - Yamaha 99
Fundador
Fundador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3428
Edad : 39
Localización : Monte Grande - GBA Zona Sur

Re: Duda electro!!

Mensaje por OSCAR - Yamaha 99 el Sáb 27 Jun 2015, 17:10

Hola Damian.. Si la temperatura esta casi planchada como decís, el problema lo tenes en el bulbo del electro o en el Relay.. Uno de los dos se esta quedando pegado y haciendo contacto.. Proba cambiando el Relay primero.. Es lo mas simple.. Abrazo..


_________________
avatar
dcalos
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 17
Edad : 27
Localización : Cordoba

Re: Duda electro!!

Mensaje por dcalos el Sáb 27 Jun 2015, 17:15

Hola Oscar gracias por contestar, en una ocacion estaba casi planchada cuando encendió el electro. En otra ocacion superaba la linea del primer cuarto.

Mi impresión es que a veces levanta temperatura normalmente el motor (cerca de la raya del primer cuarto) y otras se queda casi planchado. El problema es reciente y no he tenido muchas ocaciones de revisar las condiciones en la cual se enciende el electro.

de todos modos voy a revisar el relay y el bulbo. si alguno me puede orientar en donde estan situados ambos me seria de gran ayuda!Very Happy
avatar
OSCAR - Yamaha 99
Fundador
Fundador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3428
Edad : 39
Localización : Monte Grande - GBA Zona Sur

Re: Duda electro!!

Mensaje por OSCAR - Yamaha 99 el Sáb 27 Jun 2015, 18:04

@dcalos escribió:Hola Oscar gracias por contestar, en una ocacion estaba casi planchada cuando encendió el electro. En otra ocacion superaba la linea del primer cuarto.

Mi impresión es que a veces levanta temperatura normalmente el motor (cerca de la raya del primer cuarto) y otras se queda casi planchado. El problema es reciente y no he tenido muchas ocaciones de revisar las condiciones en la cual se enciende el electro.

de todos modos voy a revisar el relay y el bulbo. si alguno me puede orientar en donde estan situados ambos me seria de gran ayuda!Very Happy

Te fijaste en el manual del usuario? Ahí figuran todos los Relay's y fusibles y para que es cada uno.. Hay algunos en la fusiblera que esta en el habitáculo y otros en el vano motor..


_________________
avatar
dcalos
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 17
Edad : 27
Localización : Cordoba

Re: Duda electro!!

Mensaje por dcalos el Sáb 27 Jun 2015, 18:14

Gracias Oscar me puse con manual en mano y revise los Relays y fusibles todos están sanos. Voy a inclinarme por revisar el bulbo del electro. El cual no se donde se ubica Rolling Eyes Rolling Eyes
avatar
OSCAR - Yamaha 99
Fundador
Fundador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3428
Edad : 39
Localización : Monte Grande - GBA Zona Sur

Re: Duda electro!!

Mensaje por OSCAR - Yamaha 99 el Sáb 27 Jun 2015, 18:23

@dcalos escribió:Gracias Oscar me puse con manual en mano y revise los Relays y fusibles todos están sanos. Voy a inclinarme por revisar el bulbo del electro. El cual no se donde se ubica Rolling Eyes Rolling Eyes

El relay no tenes manera de verificarlo a simple vista.. Es decir, muchas veces fallan o se quedan pegados.. Lo mejor es poner otro en su lugar y chequear su correcto funcionamiento.. El bulbo del electro va montado sobre el radiador..


_________________
avatar
dcalos
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 17
Edad : 27
Localización : Cordoba

Re: Duda electro!!

Mensaje por dcalos el Sáb 27 Jun 2015, 18:28

Tenes razón Oscar fue una confusión mía, lo que revise fueron los fusibles!! Mañana mismo me voy a poner en campaña para sustituirlos y verificar si están bien! y Revisar el bulbo; con respecto a este ultimo como me doy cuenta que esta sano??
avatar
OSCAR - Yamaha 99
Fundador
Fundador

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3428
Edad : 39
Localización : Monte Grande - GBA Zona Sur

Re: Duda electro!!

Mensaje por OSCAR - Yamaha 99 el Sáb 27 Jun 2015, 18:51

@dcalos escribió:Tenes razón Oscar fue una confusión mía, lo que revise fueron los fusibles!! Mañana mismo me voy a poner en campaña para sustituirlos y verificar si están bien! y Revisar el bulbo; con respecto a este ultimo como me doy cuenta que esta sano??

Para chequear el bulbo, primero tenes que extraerlo del radiador y sometiéndolo a temperatura, verificas si activa y desactiva correctamente.. Para esto podes usar una olla con agua y la vas calentando. Y por otro lado un tester.. De todas maneras, si enciende el electro estando fría el agua, tenes que cambiarlo de una.. Suerte con eso..


_________________
avatar
danielito
Moderador
Moderador

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 7059
Edad : 35
Localización : G. Catan

Re: Duda electro!!

Mensaje por danielito el Dom 28 Jun 2015, 05:24

Teniendo en cuenta lo que comentas me inclino por un tema de sensor de temperatura.
revisaste el nivel de refrigerante?


_________________
Si no brilla no sirve....

Contenido patrocinado

Re: Duda electro!!

Mensaje por Contenido patrocinado


    Fecha y hora actual: Miér 18 Jul 2018, 21:38