Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 25 usuarios en línea: 1 Registrado, 0 Ocultos y 24 Invitados

carli1961


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204964 mensajes en 17337 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Problema con el audio del estereo

Comparte
avatar
juansavino
Vectrero Fantasma

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 4
Edad : 36
Localización : La Plata, Buenos Aires

Problema con el audio del estereo

Mensaje por juansavino el Lun 13 Jun 2016, 21:41

Hola gente, les voy a comentar lo que me pasa con el estereo. Cómo habrán visto soy nuevo, y hace solo unos días que tengo mi vectra c. El problema que tengo es que el estereo no suena, prende, sintoniza radios, lee cd. Conecta el Bluetooth. Hace todo, menos sonar. Pero... Ayer iba andando y me dio por apretar el estereo hacia adentro y voila!!! Sonó!!! Incluso los parlantes hicieron un ruidito antes de sonar. Y el estereo empezó a andar, pero.... Al soltarlo, deja de sonar. Es como si hiciera mal contacto en la ficha de atrás. Y buscando un poco vi como desarmarlo y lo hice, pero parece estar todo en condiciones, no hay nada raro a simple vista. Lo volví a armar y siguió sin sonar a menos que lo apriete. Si lo aprieto suena, sino no. Me tiene desconcertado, y preocupado. Si alguien tiene algo para aportar, agradeceré mucho. Espero a los sabios del foro. Salud!!!
avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 7044
Edad : 67
Localización : Rivadavia - San Juan

Re: Problema con el audio del estereo

Mensaje por tonio el Mar 14 Jun 2016, 02:55

A lo mejor el problema esta en el conector del estéreo y no en la ficha, si no te das maña tendrías que llevárselo a un especialista que te lo vea, seguro que te lo soluciona rápido. Probá limpiando bien los contactos, aunque sea con WD-40.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
christian vgt
Moderador
Moderador

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 1885
Edad : 32
Localización : Villa Insuperable, La matanza, Bs.As

Re: Problema con el audio del estereo

Mensaje por christian vgt el Mar 14 Jun 2016, 06:47

Evidentemente el problema es falso contacto, revisa lo que dijo tonio tambien fijate de ajustar bien los 4 tornillos que aflojaste al sacarlo!


_________________
Vectra GT GLS 2.0 8V 2011


Contenido patrocinado

Re: Problema con el audio del estereo

Mensaje por Contenido patrocinado


    Fecha y hora actual: Lun 11 Dic 2017, 18:28