Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 24 de Marzo , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 9 usuarios en línea: 0 Registrados, 0 Ocultos y 9 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Consumo Cruze II / MT
Hoy a las 08:17 por mirasol

» ESTO PASO UN 18 DE JULIO
Ayer a las 20:51 por tonio

» ESTO PASO UN 17 DE JULIO
Lun 16 Jul 2018, 20:43 por tonio

» HOY 16 DE JULIO CUMPLEN AÑOS...
Lun 16 Jul 2018, 15:16 por christian vgt

» ESTO PASO UN 16 DE JULIO
Dom 15 Jul 2018, 17:55 por tonio

» HOY 15 DE JULIO CUMPLEN AÑOS...
Dom 15 Jul 2018, 11:12 por christian vgt

» HOY 14 DE JULIO CUMPLEN AÑOS...
Dom 15 Jul 2018, 11:11 por christian vgt

» ESTO PASO UN 15 DE JULIO
Sáb 14 Jul 2018, 18:32 por tonio

» ESTO PASO UN 14 DE JULIO
Vie 13 Jul 2018, 21:16 por tonio

Estadísticas

Nuestros miembros han publicado un total de 205102 mensajes en 17613 argumentos.

Tenemos 4481 miembros registrados.

El último usuario registrado es fleco.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Termostato pierde.

Comparte

Nave2.4
Vectrero Fantasma

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 2
Edad : 29
Localización : Chajari, Entre Rios.

Termostato pierde.

Mensaje por Nave2.4 el Miér 22 Mar 2017, 22:59

Hola a todos hace poco me presenté en el club, tengo un vectra 2.4 y hará un par de meses note que transpiraba por en donde está el termostato, el original estaba picado donde va la manguera asi que lo cambie por este y anduvo todo bien hasta que un dia noté eso, lo seguí controlando hasta que empezó a perder agua directamente.
Bueno lo saque y le puse un pegamento de alta temperatura pero como que sigue transpirando por ahí, es por donde va el oring que pierde, noto que la manguera se pone dura de presión y caliente ni hablar, pero la temperatura del motor esta bien, el electro prende antes de llegar a 90 y baja.
Que podrá ser, cuando saque el termostato me sorprendió que la punta del cañito donde va la manguera fina que va hacia el tachito de agua estaba picada ya(asi estaba el termostato viejo también) o pudo haber quedado oxido del anterior en esa manguera?
Saludos

    Fecha y hora actual: Miér 18 Jul 2018, 14:20