Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 26 de Agosto, parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 11 usuarios en línea: 1 Registrado, 0 Ocultos y 10 Invitados

juancete


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 207223 mensajes en 17178 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

no indica falta de lava parabrisas

Comparte

Invitado
Invitado

no indica falta de lava parabrisas

Mensaje por Invitado el Lun 25 Jul 2011, 15:36

hoy con la lluvia se me termino el agua del lavaparabrisas,hasta la ultima gota use de liquido...jamas la MID me aviso nada...hay algun sensor o el Cd 07 no trae dicha funcion aunque por manual lo traiga?solucion ahi?gracias
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Lun 25 Jul 2011, 15:41

Lo trae, de hecho yo tendría que cambiar dicho sensor....me acusa "nivel agua de limpieza" y está lleno.
Fijate en la parte baja del bidón respectivo (poné tu cabeza debajo del paragolpes del lado derecho), y mirá si no está desconectado y/o mal algún cable.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Lun 25 Jul 2011, 15:44

@Erni escribió:Lo trae, de hecho yo tendría que cambiar dicho sensor....me acusa "nivel agua de limpieza" y está lleno.
Fijate en la parte baja del bidón respectivo (poné tu cabeza debajo del paragolpes del lado derecho), y mirá si no está desconectado y/o mal algún cable.

gracias por el dato,mañana mismo me fijo debajo si hay algo desconectado,capaz que se desconecto o ensucio dicha ficha...es posible dejar abierto el thred? para dejar la solucion?saludos
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Lun 25 Jul 2011, 16:00

DIMATEO_CHIPS escribió:
@Erni escribió:Lo trae, de hecho yo tendría que cambiar dicho sensor....me acusa "nivel agua de limpieza" y está lleno.
Fijate en la parte baja del bidón respectivo (poné tu cabeza debajo del paragolpes del lado derecho), y mirá si no está desconectado y/o mal algún cable.

gracias por el dato,mañana mismo me fijo debajo si hay algo desconectado,capaz que se desconecto o ensucio dicha ficha...es posible dejar abierto el thred? para dejar la solucion?saludos


Queda abierto, entonces.
Si tenés que cambiar el sensor, avisame que compro otro para mí.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Mar 26 Jul 2011, 16:13

me fije recien medio entrado de costado y vi que al lado del enchufe del faro auxiliar..habia un cable con su forro de plsatico suelto,desconectado pero....estaba encintado todo tapdo el conector..sera ese o sera de otra cosa?necesito un poco mas de tiempo y lugar lo hice medio a oscuras.....pero voy tirando data..
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Mar 26 Jul 2011, 18:43

DIMATEO_CHIPS escribió:me fije recien medio entrado de costado y vi que al lado del enchufe del faro auxiliar..habia un cable con su forro de plsatico suelto,desconectado pero....estaba encintado todo tapdo el conector..sera ese o sera de otra cosa?necesito un poco mas de tiempo y lugar lo hice medio a oscuras.....pero voy tirando data..



Ese es el sensor, diste en la tecla.
Conectalo, ponele el capuchón (si podés) y ponelo en marcha un ratito.....contame el resultado.
En teoría debería denunciar la MID falta de líquido (si es que no tiene, claro).
Avisame si una vez completado el bidón con líquido lavaparabrisas, desaparece la denuncia en el display.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
gonola
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 406
Edad : 26
Localización : salta

Re: no indica falta de lava parabrisas

Mensaje por gonola el Mar 26 Jul 2011, 19:53

ya que estamos en esto es posible que el vectra b lo traiga??

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Mar 26 Jul 2011, 20:03

@gonola escribió:ya que estamos en esto es posible que el vectra b lo traiga??

Si, el nuestro tambien lo trae.

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Mar 26 Jul 2011, 21:39

el tema que estando suelto,(nose en donde va conectado si lo hago sera el sabado,) es que jamas me indico nada la MID,cuando termine tooooooda el agua en su totalidad,prendi y apage el auto pero jamas me indico nada,ahora ya lo llene nuevamente,pero como puedo probar con el sensor fuera?xq razon esta desconectado de fabrica?tiene una cinta de fabrcica puesta..no es algo puesto x cualquiera....

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Mar 26 Jul 2011, 21:47

Tenes que sacar el tacho, creo que esta abajo el sensor.

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Mar 26 Jul 2011, 21:48

BIEN.dejen en lo posible el post asi puedo dejar alguna otra duda o el resultado.ya que si lo hago lo hago el finde que es cuando tengo tiempo para quedarme con el auto..mejor dicho..cuando le doy los mimos que se merece...
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Miér 27 Jul 2011, 06:58

@Sandokan escribió:Tenes que sacar el tacho, creo que esta abajo el sensor.


Para conectarlo no es necesario sacar el bidón.
Meté la cabeza debajo del paragolpes (lado izquierdo del auto), y verás el bidón con el sensor....conectalo y listo.
De fábrica viene conectado....


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
gonola
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 406
Edad : 26
Localización : salta

resp

Mensaje por gonola el Miér 27 Jul 2011, 07:19

@Sandokan escribió:
@gonola escribió:ya que estamos en esto es posible que el vectra b lo traiga??

Si, el nuestro tambien lo trae.

¿ donde va el sensor en el b?
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Miér 27 Jul 2011, 08:18

@gonola escribió:
@Sandokan escribió:
@gonola escribió:ya que estamos en esto es posible que el vectra b lo traiga??

Si, el nuestro tambien lo trae.

¿ donde va el sensor en el b?


No creo que pueda estar en otro lado que en el bidón... Rolling Eyes


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
gonola
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 406
Edad : 26
Localización : salta

Re: no indica falta de lava parabrisas

Mensaje por gonola el Miér 27 Jul 2011, 09:19

jaja si pero me refiero abajo a un costado por que en el mio no se los otros va bien protegido por el paragolpe y es quilombo llegar jaja

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Miér 27 Jul 2011, 10:38

Mira, hay varios post que hablan de donde esta y yo recuerdo que abajo del bidon.

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Miér 27 Jul 2011, 16:39

hoy mire asi tocando y no encontre donde iria,si vi que hay unos tubitos rigidos supongo que son del q chupa el agua para largarlo.peeero cuando pase la mano atras del bidon (como acariciando la cola d una chica jejeje),senti q habia un agujerito..(uyy la embarre)..sera ahi donde se enchufa? x favor..no sean mal pensados

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Jue 28 Jul 2011, 16:42

bueno..comento novedades.me fije hoy y saque la cinta adesiva,estaba puenteado el conector ,lo despuente ,puse en contacto e indicaba como pensaba falta de liquido,lo enchufe y lo mismo,indicaba q faltaba liquido,conclusion el sensor anda mal,busque en el catalogo por numero de pieza y no encuentra,busque en ML y aparece un sensor que dice q es para los 2.4 pero nada que ver es con el que saque..claro lo saque..pero antes me bañe en lava parabrisas,quise desenchufar y se me salio el tapon todo jajajajjaa.asi q no hay mal que x bien no venga sensor fuera y a investigar..alguno sabe cual es el sensor o numero y precio?gracias
avatar
osky63
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 1342
Edad : 53
Localización : Floresta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por osky63 el Jue 28 Jul 2011, 17:10

Antes de cambiarlo, conectalo y probá uno o dos dias.
A mi me marcaba falta de liq refrigerante, borre la alarma con el boton del fondo de la palanca del limpiaparabrisas, llené el bidón y durante todo un dia cada vez que ponia en marcha el coche me aparecía la señal (a pesar de haber llenado por demás el bidón) y yo la borraba.
Asi durante todo el sábado. A pesar de tener agua y estando con la calefacción a ful.
Al otro dia (como si el agua hubiera ocupado todo el circuito)la señal no volvió a aparecer.
Vacié el bidón, lo volví a llenar y todo se repitió


_________________
Vectra GLS 2.4 146CV 2006 Silver Polaris ¡¡¡Un caño!!!

A la espera de un CITRÖEN C4 2.0 LOUNGE TENDENCE Sleep

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Jue 28 Jul 2011, 17:14

lo estoy desarmando al sensor jajaja,el iman no pega asi que algo anda mal,voy a ver de repararlo...mepa q se joden los switch de adentro,eso se cambia, quizas al dueño anterior le pasaba lo mismo e hizo lo mismo que vos hasta que se canso ..


Última edición por DIMATEO_CHIPS el Jue 28 Jul 2011, 17:17, editado 1 vez
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Jue 28 Jul 2011, 17:16

@osky63 escribió:Antes de cambiarlo, conectalo y probá uno o dos dias.
A mi me marcaba falta de liq refrigerante, borre la alarma con el boton del fondo de la palanca del limpiaparabrisas, llené el bidón y durante todo un dia cada vez que ponia en marcha el coche me aparecía la señal (a pesar de haber llenado por demás el bidón) y yo la borraba.
Asi durante todo el sábado. A pesar de tener agua y estando con la calefacción a ful.
Al otro dia (como si el agua hubiera ocupado todo el circuito)la señal no volvió a aparecer.
Vacié el bidón, lo volví a llenar y todo se repitió


¿Cuál es el "botón del fondo de la palanca del limpiaparabrisas"....¿el del menú de la MID?
Yo vengo haciendo esa operación desde hace 6 meses y no hay caso....
Tenemos que conseguir esos sensores.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Jue 28 Jul 2011, 17:41

Erni,tenes precio ?yo pienso reprarlo,cambiar el switch y listo,mañana averiguo comprarlo.y listo.
avatar
osky63
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 1342
Edad : 53
Localización : Floresta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por osky63 el Jue 28 Jul 2011, 17:44

@Erni escribió:
@osky63 escribió:Antes de cambiarlo, conectalo y probá uno o dos dias.
A mi me marcaba falta de liq refrigerante, borre la alarma con el boton del fondo de la palanca del limpiaparabrisas, llené el bidón y durante todo un dia cada vez que ponia en marcha el coche me aparecía la señal (a pesar de haber llenado por demás el bidón) y yo la borraba.
Asi durante todo el sábado. A pesar de tener agua y estando con la calefacción a ful.
Al otro dia (como si el agua hubiera ocupado todo el circuito)la señal no volvió a aparecer.
Vacié el bidón, lo volví a llenar y todo se repitió


¿Cuál es el "botón del fondo de la palanca del limpiaparabrisas"....¿el del menú de la MID?
Yo vengo haciendo esa operación desde hace 6 meses y no hay caso....
Tenemos que conseguir esos sensores.

Exactamente, con el boton del mid borro la señal(bahh..la leyenda ¨falta liquido...¨); por lo menos hasta poner de vuelta en marcha el coche.


_________________
Vectra GLS 2.4 146CV 2006 Silver Polaris ¡¡¡Un caño!!!

A la espera de un CITRÖEN C4 2.0 LOUNGE TENDENCE Sleep

Invitado
Invitado

Re: no indica falta de lava parabrisas

Mensaje por Invitado el Jue 28 Jul 2011, 17:45

@osky63 escribió:Antes de cambiarlo, conectalo y probá uno o dos dias.
A mi me marcaba falta de liq refrigerante, borre la alarma con el boton del fondo de la palanca del limpiaparabrisas, llené el bidón y durante todo un dia cada vez que ponia en marcha el coche me aparecía la señal (a pesar de haber llenado por demás el bidón) y yo la borraba.
Asi durante todo el sábado. A pesar de tener agua y estando con la calefacción a ful.
Al otro dia (como si el agua hubiera ocupado todo el circuito)la señal no volvió a aparecer.
Vacié el bidón, lo volví a llenar y todo se repitió


DISCULPA off topic...leyendo tu firma...no son 150CV el vectra? tengo entendido que si..que los nex edition son de 146cv...tengo uno del mismo año q vos...saludos
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: no indica falta de lava parabrisas

Mensaje por Erni el Jue 28 Jul 2011, 17:54

DIMATEO_CHIPS escribió:Erni,tenes precio ?yo pienso reprarlo,cambiar el switch y listo,mañana averiguo comprarlo.y listo.


Yo no creo que ese sensor sea demasiado caro....preferiría reemplazarlo, directamente.
Chevrorep no lo tendrá?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

    Fecha y hora actual: Sáb 19 Ago 2017, 12:43