Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 26 de Agosto, parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Estadísticas

Nuestros miembros han publicado un total de 207222 mensajes en 17180 argumentos.

Tenemos 4446 miembros registrados.

El último usuario registrado es VVECTRA.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

codigo de error 0560

Comparte
avatar
martin120507
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 42
Edad : 31
Localización : mendoza

codigo de error 0560

Mensaje por martin120507 el Jue 01 Oct 2015, 19:24

hola chicos, hace dos semana cambie la batería compre una Acdelco Gold de 12v-60Ah-Rc 90min, 600a.
en realidad el auto no falla ni cuando regula ni cuando esta en marcha, solo debes en cuando, mas cuando esta parado por un rato, el encendido es mas largo de lo normal pero arranca, hice el autodiagnostico y me tiro ese error 0560, segun dice es tension del sistema defectuosa, pero testie y cargaba 14v, volvi a desconectar la bateria para ver si se borraba pero no. Tienen alguna idea por donde puede venir el problema?
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: codigo de error 0560

Mensaje por Erni el Vie 02 Oct 2015, 04:31

@martin120507 escribió:hola chicos, hace dos semana cambie la batería compre una Acdelco Gold de 12v-60Ah-Rc 90min, 600a.
en realidad el auto no falla ni cuando regula ni cuando esta en marcha, solo debes en cuando, mas cuando esta parado por un rato, el encendido es mas largo de lo normal pero arranca, hice el autodiagnostico y me tiro ese error 0560, segun dice es tension del sistema defectuosa, pero testie y cargaba 14v, volvi a desconectar la bateria para ver si se borraba pero no. Tienen alguna idea por donde puede venir el problema?


Creo que habría que conectarle un OpComm, como mínimo.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: codigo de error 0560

Mensaje por fierro2.4 el Vie 02 Oct 2015, 05:31

@martin120507 escribió:hola chicos, hace dos semana cambie la batería compre una Acdelco Gold de 12v-60Ah-Rc 90min, 600a.
en realidad el auto no falla ni cuando regula ni cuando esta en marcha, solo debes en cuando, mas cuando esta parado por un rato, el encendido es mas largo de lo normal pero arranca, hice el autodiagnostico y me tiro ese error 0560, segun dice es tension del sistema defectuosa, pero testie y cargaba 14v, volvi a desconectar la bateria para ver si se borraba pero no. Tienen alguna idea por donde puede venir el problema?
Ote quedo grabada de antes o tenes alguna alimentación que no esta asiendo contacto,ese error se produce en el momento del arranque y es en esa situación que toma una fuerte caída de tensión en la ecu y como los sensores trabajan en un margen de 5v al caer por debajo se activa el código P0560
avatar
kukitho
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 122
Edad : 28
Localización : Cruz del Eje- Provincia de córdoba

El mismo Problema

Mensaje por kukitho el Mar 01 Mar 2016, 14:38

hola como estas al final solucionaste el problema de tu auto porque mi auto me tira el mismo error p0560 y lo lleve al electricista y dice que esta perfecto, la bateria anda bien el alternador tambien, y le paso lo mismo que al tuyo a veces mas que todo a la mañana le pega un poco el arranque pero después arranca lo mas bien, la verdad no se que mas puede ser. Very Happy Very Happy


_________________
Juan calandri
Vectra 2.4 cd /2010
avatar
iguano
Vectrero sabio
Vectrero sabio

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 544
Edad : 27
Localización : San Lorenzo, Santa Fe, Argentina

Re: codigo de error 0560

Mensaje por iguano el Mar 01 Mar 2016, 15:04

A mi me apareció algunas veces antes de cambiar la batería, una vez q la cambie tmb estaba je, pero la desconecte lo deje así un rato y cuando conecte desapareció, hasta ahora no esta mas. Tmb me pasa q se hacen largos los arranques a veces. Tenia AC delco original y lo mejor q conseguí x acá fue Magnetti Marelli de 50.


_________________
Vectra C GT 2.0 8v
Next Edition
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: codigo de error 0560

Mensaje por Erni el Miér 02 Mar 2016, 06:02

@iguano escribió:A mi me apareció algunas veces antes de cambiar la batería, una vez q la cambie tmb estaba je, pero la desconecte lo deje así un rato y cuando conecte desapareció, hasta ahora no esta mas. Tmb me pasa q se hacen largos los arranques a veces. Tenia AC delco original y lo mejor q conseguí x acá fue Magnetti Marelli de 50.

Esa batería le queda muy chica, cuando puedas cambiala.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
kukitho
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 122
Edad : 28
Localización : Cruz del Eje- Provincia de córdoba

Re: codigo de error 0560

Mensaje por kukitho el Miér 02 Mar 2016, 11:40

Mi bateria es de 440 amperes, pero la revisaron y esta bien, tiene idea que mas puede revisar porque el alternador esta bien la bateria tambien, a lo mejor es una cable o algo que esta haciendo que falle el arranque pero no se que mas revisar ya.


_________________
Juan calandri
Vectra 2.4 cd /2010
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: codigo de error 0560

Mensaje por fierro2.4 el Miér 02 Mar 2016, 12:14

@kukitho escribió:Mi bateria es de 440 amperes, pero la revisaron y esta bien, tiene idea que mas puede revisar porque  el alternador esta bien la bateria tambien, a lo mejor es una cable o algo que esta haciendo que falle el arranque pero no se que mas revisar ya.
Como 440 amper
avatar
kukitho
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 122
Edad : 28
Localización : Cruz del Eje- Provincia de córdoba

Re: codigo de error 0560

Mensaje por kukitho el Miér 02 Mar 2016, 12:35

Aca subo una foto para no errarle.


_________________
Juan calandri
Vectra 2.4 cd /2010
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: codigo de error 0560

Mensaje por fierro2.4 el Miér 02 Mar 2016, 13:35

Yo la verdad no tengo ni idea de esa batería pero lo mínimo que precisas en arranque son 500 amp,trata de colocar algo de marca.
avatar
momosampler
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 487
Edad : 29
Localización : Caballito, CABA

Re: codigo de error 0560

Mensaje por momosampler el Miér 02 Mar 2016, 14:20

@fierro2.4 escribió:Yo la verdad no tengo ni idea de esa batería pero lo mínimo que precisas en arranque son 500 amp,trata de colocar algo de marca.

El manual no dice 63 Ah ? esa bateria no dice ninguna especificaacion..no es de fiar.
avatar
kukitho
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 122
Edad : 28
Localización : Cruz del Eje- Provincia de córdoba

Re: codigo de error 0560

Mensaje por kukitho el Miér 02 Mar 2016, 15:10

si no tengo ni idea porque le pusieron esa bateria yo lo compre asi, pero la midieron y esta perfecta y mucho tiempo anduvo bien el auto asi, y el alternador tambien esta bien por lo que esa falla que marca no se que puede ser, que mas tengo que revisar o algo .


_________________
Juan calandri
Vectra 2.4 cd /2010
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: codigo de error 0560

Mensaje por Erni el Miér 02 Mar 2016, 16:03

@kukitho escribió:si no tengo ni idea porque le pusieron esa bateria yo lo compre asi, pero la midieron y esta perfecta y mucho tiempo anduvo bien el auto asi, y el alternador tambien esta bien por lo que esa falla que marca no se que puede ser, que mas tengo que revisar o algo .


Ahí se ve un 65 grande como una casa, lo cual suena fantástico....pero dudo que tenga 65 Amp/h reales. No
La batería tiene que ser de marca, sobre todo en un auto moderno y con mucho equipamiento eléctrico. Wink


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
kukitho
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 122
Edad : 28
Localización : Cruz del Eje- Provincia de córdoba

Re: codigo de error 0560

Mensaje por kukitho el Miér 02 Mar 2016, 17:45

Si seguro cuando está ande mal la cambio por una buena pero no creo que sea la causa de la falla porque el auto andaba bien, y la controlaron y esta perfecta, me quedaría concetar el auto a un escaner pero tengo miedo que me diga lo mismo que ya se que tiene esa falla la 0560 y que gaste al vicio


_________________
Juan calandri
Vectra 2.4 cd /2010
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: codigo de error 0560

Mensaje por fierro2.4 el Miér 02 Mar 2016, 17:57

@kukitho escribió:Si seguro cuando está ande mal la cambio por una buena pero no creo que sea la causa de la falla porque el auto andaba bien, y la controlaron y esta perfecta, me quedaría concetar el auto a un escaner pero tengo miedo que me diga  lo mismo que ya se que tiene esa falla la 0560 y que gaste al vicio
Juan hay que medir en el primer arranque de la mañana cuanto cae la tensión de esa batería porque seguramente es en ese momento cuando carga el codigo
avatar
momosampler
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 487
Edad : 29
Localización : Caballito, CABA

Re: codigo de error 0560

Mensaje por momosampler el Lun 07 Mar 2016, 08:19

@fierro2.4 escribió:
@kukitho escribió:Si seguro cuando está ande mal la cambio por una buena pero no creo que sea la causa de la falla porque el auto andaba bien, y la controlaron y esta perfecta, me quedaría concetar el auto a un escaner pero tengo miedo que me diga  lo mismo que ya se que tiene esa falla la 0560 y que gaste al vicio
Juan hay que medir en el primer arranque de la mañana cuanto cae la tensión de esa batería porque seguramente es en ese momento cuando carga el codigo

Disculpen que pregunte aca. asi no abro otro tema.. EL auto me deja de arranca en caliente, al segundo intento arranca perfecto. Lo escaneamos y acuso "censor de cigueñal" lo cambiamos y ahora nuevamente falla. El burro gira perfecto con buena potencia. El auto anda bien no tironea ni caen las revoluciones.. solo el arranque y de manera muy aleatoria. lo que dificulta el diagnostico.
Si se les ocurre algo bienvenido sea.
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: codigo de error 0560

Mensaje por Erni el Lun 07 Mar 2016, 09:22

@momosampler escribió:
@fierro2.4 escribió:
@kukitho escribió:Si seguro cuando está ande mal la cambio por una buena pero no creo que sea la causa de la falla porque el auto andaba bien, y la controlaron y esta perfecta, me quedaría concetar el auto a un escaner pero tengo miedo que me diga  lo mismo que ya se que tiene esa falla la 0560 y que gaste al vicio
Juan hay que medir en el primer arranque de la mañana cuanto cae la tensión de esa batería porque seguramente es en ese momento cuando carga el codigo

Disculpen que pregunte aca. asi no abro otro tema.. EL auto me deja de arranca en caliente, al segundo intento arranca perfecto. Lo escaneamos y acuso "censor de cigueñal" lo cambiamos y ahora nuevamente falla. El burro gira perfecto con buena potencia. El auto anda  bien no tironea ni caen las revoluciones.. solo el arranque y de manera muy aleatoria. lo que dificulta el diagnostico.
Si se les ocurre algo bienvenido sea.


El diagnóstico inicial te lo hubiera dado yo desde acá... Wink
Ahora bien, supongo que con el scanner borraron fallas y cambiaron el sensor de rotación, y -nuevamente- empezó con la misma falla...¿escannearon nuevamente ahora?...habría que hacerlo para borrar residuales.
Revisen el recorrido del cable del sensor, posición del mismo y nivel de conexión de la ficha.
Descuento que la bujías están impecables...¿verdad?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
momosampler
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 487
Edad : 29
Localización : Caballito, CABA

Re: codigo de error 0560

Mensaje por momosampler el Lun 07 Mar 2016, 09:30

@Erni escribió:
@momosampler escribió:
@fierro2.4 escribió:
@kukitho escribió:Si seguro cuando está ande mal la cambio por una buena pero no creo que sea la causa de la falla porque el auto andaba bien, y la controlaron y esta perfecta, me quedaría concetar el auto a un escaner pero tengo miedo que me diga  lo mismo que ya se que tiene esa falla la 0560 y que gaste al vicio
Juan hay que medir en el primer arranque de la mañana cuanto cae la tensión de esa batería porque seguramente es en ese momento cuando carga el codigo

Disculpen que pregunte aca. asi no abro otro tema.. EL auto me deja de arranca en caliente, al segundo intento arranca perfecto. Lo escaneamos y acuso "censor de cigueñal" lo cambiamos y ahora nuevamente falla. El burro gira perfecto con buena potencia. El auto anda  bien no tironea ni caen las revoluciones.. solo el arranque y de manera muy aleatoria. lo que dificulta el diagnostico.
Si se les ocurre algo bienvenido sea.


El diagnóstico inicial te lo hubiera dado yo desde acá... Wink
Ahora bien, supongo que con el scanner borraron fallas y cambiaron el sensor de rotación, y -nuevamente- empezó con la misma falla...¿escannearon nuevamente ahora?...habría que hacerlo para borrar residuales.
Revisen el recorrido del cable del sensor, posición del mismo y nivel de conexión de la ficha.
Descuento que la bujías están impecables...¿verdad?

Las bujias no las saque, pero deben tener un año, calculo que habran borrado las fallas.. se lo lleve a Daniel.
Yo le habia comentado sobre la presion de nafta. (ya que en el segundo intento arranca).Midio en la entrada de la rampa 2.8..que segun el esta bien.
Hoy lo lleme, seguro se lo llevo en la semana, pero queria ir bien empapado del tema..


avatar
martin120507
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 42
Edad : 31
Localización : mendoza

Re: codigo de error 0560

Mensaje por martin120507 el Jue 24 Mar 2016, 16:18

hola, la falla del encendido , me dijieron que puede ser por que el filtro de la bomba de nafta puede estar medio tapado?
quisiera saber si alguien lo cambio alguna vez, vi tambien en mercadolibre que lo vende, lo que me llevo a pensar que puede ser, digamos que la nafta de ypf no es la mejor segun dicen.... Question Question Question
avatar
martin120507
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 42
Edad : 31
Localización : mendoza

Re: codigo de error 0560

Mensaje por martin120507 el Jue 24 Mar 2016, 16:42

corrijo me exprese mal era el prefiltro de la bomba de nafta...estuve viendo en el foro hay informacion y dice que hay que cambairlo como minimo cada 30000km...
avatar
kukitho
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 122
Edad : 28
Localización : Cruz del Eje- Provincia de córdoba

Re: codigo de error 0560

Mensaje por kukitho el Jue 24 Mar 2016, 17:10

hola como estan estuve buscando en internet sobre el tema del prefiltro de la bomba y encontré y post de como cambiarla, lo que no se si tendra relacion con la falla que tiene el auto al arrancar esa es mi duda. Aca les dejo es post el lick con el post de como cambiarlo.
http://astra-club.com.ar/viewtopic.php?f=39&t=16573


_________________
Juan calandri
Vectra 2.4 cd /2010

    Fecha y hora actual: Jue 17 Ago 2017, 00:06